Die Suche ergab 91 Treffer

von RABraunWB
27.10.2019, 08:34
Forum: SchnapperPro
Thema: Nameservertest
Antworten: 6
Zugriffe: 277

Re: Nameservertest

Hallo Robert, ein manueller Update-Date hat jetzt funktioniert und Schnapper funktioniert wieder einwandfrei. Nach einer Zeitsynchronisation (die ich natürlich als allererstes versucht gehabe hatte) war mir allerdings kein Update angeboten worden. Letztlich zählt das Ergebnis !!! Nochmals viele Grüe...
von RABraunWB
27.10.2019, 08:16
Forum: SchnapperPro
Thema: Nameservertest
Antworten: 6
Zugriffe: 277

Re: Nameservertest

Hallo Robert,

danke für die Antwort.

Ich habe noch die Textmusterdatei 353 - wie kann ich die aktualisieren ?

Viele Grüße nach Berlin


Ulrich
von RABraunWB
26.10.2019, 11:05
Forum: SchnapperPro
Thema: Nameservertest
Antworten: 6
Zugriffe: 277

Re: Nameservertest

Hallo Robert,

hier noch ein screenshot der Fehlermeldung.

Der Portv 443 ist definitiv freigeschalten; im übrigen tritt das Problem auch bei meinem zweiten Rechner auf sodaß eigentlich nicht an der firewall liegen sollte.
Schnapper.jpg
Schnapper.jpg (13.56 KiB) 270 mal betrachtet

Gruß Ulrich
von RABraunWB
26.10.2019, 09:22
Forum: SchnapperPro
Thema: Nameservertest
Antworten: 6
Zugriffe: 277

Nameservertest

Hallo, bei mir funktioniert der Namenservertest plötzlich nicht mehr. Hier die Log-Datei : 26.10.2019 10:12:59(0) - - 6 - - Verbindungstest 'CommClient.exe' erfolgreich. 26.10.2019 10:13:00(0) - - 6 - - Verbindungstest(https) 'CommClient.exe' gescheitert. 26.10.2019 10:13:02(0) - - 6 - - Verbindungs...
von RABraunWB
19.04.2016, 17:06
Forum: SchnapperPro
Thema: update 2.3.12
Antworten: 4
Zugriffe: 1996

Re: update 2.3.12

Hallo Robert,

ja, jetzt funktioniert es wieder !

Besten Dank für den gewohnt schnellen Suppport.


Nochmals viele Grüße


Ulrich
von RABraunWB
19.04.2016, 16:52
Forum: SchnapperPro
Thema: update 2.3.12
Antworten: 4
Zugriffe: 1996

Re: update 2.3.12

Hallo Robert, Also bei mir gibt es unter C:\Dokumente und Einstellungen zwei Ordner : Administrator und All User; Einen Unterordner Anwendungsdaten finden ich leider nicht; ich habe meinen Rechner vorsorglich neu gestartet - hat auch nicht geholfen - ich habe aber nach dem Booten die - sinngemäße - ...
von RABraunWB
19.04.2016, 16:21
Forum: SchnapperPro
Thema: update 2.3.12
Antworten: 4
Zugriffe: 1996

update 2.3.12

Hallo Robert, ich habe gerade das aktuelle update auf die version 2.3.12. ausgeführt Bislang hatte SchnapperPro klaglos funktioniert - seit dem update bekomme ich jetzt die Fehlermeldung, daß die Prüfung der digitalen Signatur nicht mehr erfolgreich hat durchgeführt werden können. Im Startfenster wi...
von RABraunWB
21.12.2013, 15:33
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert leider nicht mehr
Antworten: 2
Zugriffe: 1171

Re: Artikelübernahme funktioniert leider nicht mehr

Hallo Robert,

damit funktioniert es wieder.

Besten Dank für Deine schnelle Unterstützung.

Ich wünsche schöne und hoffentlich geruhsame Weihnachtsfeiertage und eine guten Rutsch in das neue Jahr.

Viele Grüße aus dem Nordschwarzwald.


Ulrich
von RABraunWB
21.12.2013, 11:43
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert leider nicht mehr
Antworten: 2
Zugriffe: 1171

Artikelübernahme funktioniert leider nicht mehr

Hallo Robert, bislang hatte bei mir die Artikelübernahme durch Anklicken des Schnapper-Symbols in der Taskleiste meines Internet-Explorers 8 problemlos funktioniert. Seit einigen Tagen hängt sich bei mir der Explorer nach dem Anklicken des Symbols in der Taskleiste plötzlich auf und läßt sich nur no...
von RABraunWB
15.03.2013, 11:47
Forum: SchnapperPro
Thema: SchnapperPro und Windows 8 Verbindungstest
Antworten: 6
Zugriffe: 2559

Re: SchnapperPro und Windows 8 Verbindungstest

Hallo Robert, ich habe gerade bemerkt, daß meine Updateberechtigung abgelaufen war - nach deren Verlängerung funktioniert auch der Verbindungstest bei mir wieder. Die Dauer der Updateberechtigung liegt leider etwas versteckt, zumal die aus deren Ablauf resultierende Fehlermeldung beim Verbindungstes...
von RABraunWB
15.03.2013, 11:34
Forum: SchnapperPro
Thema: SchnapperPro und Windows 8 Verbindungstest
Antworten: 6
Zugriffe: 2559

Re: SchnapperPro und Windows 8 Verbindungstest

Hallo Robert, seit einem gerade durchgeführte Windows-Update (XP Prof.) habe ich genau das gleiche Problem, nämlich daß die CommClient.exe bei einem Verbindungstest (STRG+F3) keine Verbindung mehr zum internet bekommt. Die Aktualisierung der in SchnapperPro eingestellten Auktionen mit F5 wie auch di...
von RABraunWB
17.05.2012, 12:47
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 3
Zugriffe: 1410

Re: Verbindungstest

Hallo Robert,

Danke für die wie immer prompte Antwort und Fehlerbehebung !

Noch einen schönen Feiertag


Ulrich
von RABraunWB
17.05.2012, 12:26
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 3
Zugriffe: 1410

Verbindungstest

Hallo Robert, ich habe gerade meine Lizenzen neu verteilt - was problemlos funktioniert hat. Die anschließenden Verbindungstest (STRG+F3) haben auch problemlos funktioniert. Allerdings bekomme ich beim manuellen Test der Anmeldung der einzelnen ebay-accounts jetzt jedesmal folgende Fehlermeldung : 1...
von RABraunWB
14.12.2011, 14:39
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 2
Zugriffe: 1186

Re: Verbindungstest

Hallo Robert, bevor ich den Beitrag verfaßt habe hatte ich eigentlich bereits vorsorglich und um Dich möglicherweise nicht unnötig zu bemühen das Schnapper-update (noch einmal) ausgeführt ausgeführt gehabt und auch eine Zeitsynchronisation (die weiterhin ohne Fehlermeldung gewesen ist) vorgenommen -...
von RABraunWB
14.12.2011, 13:06
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 2
Zugriffe: 1186

Verbindungstest

Hallo Robert, habe gerade das aktuelle Vista und office-update von microsoft durchgeführt. Seither wird mir dann beim Verbindungstest folgende Fehlermeldung angezeigt : "Die Komponente "CommClient.exe" erhält keine SSL-Verbindung zum internet. Der Port 443 scheint blockiert zu sein. Vermutlich müsse...

Zur erweiterten Suche