Die Suche ergab 95 Treffer

von RABraunWB
17.05.2012, 12:47
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 3
Zugriffe: 1625

Re: Verbindungstest

Hallo Robert,

Danke für die wie immer prompte Antwort und Fehlerbehebung !

Noch einen schönen Feiertag


Ulrich
von RABraunWB
17.05.2012, 12:26
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 3
Zugriffe: 1625

Verbindungstest

Hallo Robert, ich habe gerade meine Lizenzen neu verteilt - was problemlos funktioniert hat. Die anschließenden Verbindungstest (STRG+F3) haben auch problemlos funktioniert. Allerdings bekomme ich beim manuellen Test der Anmeldung der einzelnen ebay-accounts jetzt jedesmal folgende Fehlermeldung : 1...
von RABraunWB
14.12.2011, 14:39
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 2
Zugriffe: 1416

Re: Verbindungstest

Hallo Robert, bevor ich den Beitrag verfaßt habe hatte ich eigentlich bereits vorsorglich und um Dich möglicherweise nicht unnötig zu bemühen das Schnapper-update (noch einmal) ausgeführt ausgeführt gehabt und auch eine Zeitsynchronisation (die weiterhin ohne Fehlermeldung gewesen ist) vorgenommen -...
von RABraunWB
14.12.2011, 13:06
Forum: SchnapperPro
Thema: Verbindungstest
Antworten: 2
Zugriffe: 1416

Verbindungstest

Hallo Robert, habe gerade das aktuelle Vista und office-update von microsoft durchgeführt. Seither wird mir dann beim Verbindungstest folgende Fehlermeldung angezeigt : "Die Komponente "CommClient.exe" erhält keine SSL-Verbindung zum internet. Der Port 443 scheint blockiert zu sein. Vermutlich müsse...
von RABraunWB
26.04.2011, 18:58
Forum: SchnapperPro
Thema: Mindestgebot nicht erreicht ??
Antworten: 2
Zugriffe: 842

Re: Mindestgebot nicht erreicht ??

Danke !

Ulrich
von RABraunWB
26.04.2011, 15:48
Forum: SchnapperPro
Thema: Mindestgebot nicht erreicht ??
Antworten: 2
Zugriffe: 842

Mindestgebot nicht erreicht ??

Hallo Robert, ich hatte auf einen Artikel, dessen Auktion gerade mit (nur) EUR 500,-- beendet worden ist, mit Schnapper eigentlich EUR 501,75 geboten. Schnapper zeigt mir jetzt an, daß das Mindestgebot nicht erreicht worden wäre. Hier der Auszug aus der log-Datei : 6.04.2011 16:37:19(0) - - 6 - - De...
von RABraunWB
22.04.2011, 11:36
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert nicht mehr
Antworten: 4
Zugriffe: 1194

Re: Artikelübernahme funktioniert nicht mehr

Hallo Robert,

ohne daß ich irgendwelche Veränderungen vorgenommen hätte konnte ich jetzt auch die beiden Artikel dieses Anbieters plötzlich problemlos übernehmen.

Problem hat sich damit erledigt - besten Dank für Deine Unterstützung.

Frohe Ostern !

Ulrich
von RABraunWB
22.04.2011, 11:31
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert nicht mehr
Antworten: 4
Zugriffe: 1194

Re: Artikelübernahme funktioniert nicht mehr

Hallo Robert,

das Problem scheint nur bei diesem Anbieter aufzutreten.

Bei anderen Angeboten anderer Anbieter funktioniert die Übernahme - wie ich gerade festgestellt habe - nämlich weiterhin einwandfrei.

Viele Grüße

Ulrich
von RABraunWB
22.04.2011, 11:26
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert nicht mehr
Antworten: 4
Zugriffe: 1194

Re: Artikelübernahme funktioniert nicht mehr

Hallo Robert,
ja - version 2.0.41 mit Textmusterdatei 146.

Das gleiche Problem übrigens bei der Artikelnummer 250805467895 desselben Anbieters.

Viele Grüße

Ulrich
von RABraunWB
22.04.2011, 10:50
Forum: SchnapperPro
Thema: Artikelübernahme funktioniert nicht mehr
Antworten: 4
Zugriffe: 1194

Artikelübernahme funktioniert nicht mehr

Hallo Robert, leider funktioniert bei mir seit heute die Übernahme bei der Artikelnummer 390307868673 nicht mehr. Ich nutze die aktuelle version .41 - Synchronisation der Uhr hat auch nicht geholfen Der Artikel wird zwar übernommen, dann aber als "ungültiger Artikel" mit einem (falschen) Endedatum (...
von RABraunWB
11.03.2011, 09:17
Forum: SchnapperPro
Thema: Verbindungstest klappt nicht
Antworten: 9
Zugriffe: 2117

Re: Verbindungstest klappt nicht

Hallo Robert,

nach den Update auf die verson 2.0.39 funktioniert jedenfalls bei mir der Nameservertest wieder einwandfrei.

Besten Dank


Ulrich
von RABraunWB
10.03.2011, 20:08
Forum: SchnapperPro
Thema: Verbindungstest klappt nicht
Antworten: 9
Zugriffe: 2117

Re: Verbindungstest klappt nicht

Hallo, nach einem Neustart des Rechners habe ich jetzt - zumindest - die folgende Fehlermeldung in der Logdatei : 10.03.2011 19:19:58(0) - - 6 - - Verbindungstest 'CommClient.exe' erfolgreich. 10.03.2011 19:19:59(0) - - 6 - - Verbindungstest(https) 'CommClient.exe' erfolgreich. 10.03.2011 19:20:01(0...
von RABraunWB
10.03.2011, 19:24
Forum: SchnapperPro
Thema: Verbindungstest klappt nicht
Antworten: 9
Zugriffe: 2117

Re: Verbindungstest klappt nicht

Hallo Robert, habe jetzt unter VISA SP 2 mit der version 2.0.38 fast das gleiche Problem : während des Nameservertest bekomme ich 2 x die Fehlermeldung 91, wenn ich die jeweils wegklicke war der nameservertest dann aber erfolgreich. In der Logdatei sind aber keinerlei Fehler verzeichnet ??? Viele Gr...
von RABraunWB
10.02.2011, 18:26
Forum: SchnapperPro
Thema: Ordner
Antworten: 13
Zugriffe: 2320

Re: Ordner

Hallo Robert, bei der von mir oben beschriebenen Lösung (Hauptordner "Alle Artikel" als Archiv, Unterordner "aktuelle Artikel" für die laufenden Auktionen) gibt es jetzt noch einen kleinen Schönheitsfehler : sobald ich nämlich die Ordnerleiste bei sichtbarem Unterordner wieder unsichtbar machen will...
von RABraunWB
10.02.2011, 15:11
Forum: SchnapperPro
Thema: Ordner
Antworten: 13
Zugriffe: 2320

Re: Ordner

Hallo Robert, dann lag unser Verständnisproblem nicht in der Deklination von "alle" sondern schlicht in der Differenzierung zwischen "Löschen" und "Entfernen". Diese Begriffe hatte jedenfalls ich bislang laienhaft zumindest bezogen auf ein-und denselben Ordner eigentlich synonym behandelt. Das anges...

Zur erweiterten Suche