Die Suche ergab 17 Treffer

von daruler
20.01.2017, 21:14
Forum: SchnapperPro
Thema: SchnapperPro und Opera
Antworten: 9
Zugriffe: 17476

Re: SchnapperPro und Opera

Hut ab für das schnelle Update, übernehmen klappt jetzt tatsächlich snapp2
von daruler
20.01.2017, 18:32
Forum: SchnapperPro
Thema: SchnapperPro und Opera
Antworten: 9
Zugriffe: 17476

Re: SchnapperPro und Opera

Ja, das klappt.
von daruler
20.01.2017, 18:05
Forum: SchnapperPro
Thema: SchnapperPro und Opera
Antworten: 9
Zugriffe: 17476

Re: SchnapperPro und Opera

Das AddOn wurde fehlerfrei installiert und wird auch angezeigt. Beim Draufklicken, geht für kurzen Moment ein neuer Tab auf, der dann sofort geschlossen wird. SchnapperPro startet nicht. Auch wenn ich nur die eBay URL kopiere, passiert nichts (SchnapperPro im Hintergrund/Vordergrund).
von daruler
20.01.2017, 16:41
Forum: SchnapperPro
Thema: SchnapperPro und Opera
Antworten: 9
Zugriffe: 17476

Re: SchnapperPro und Opera

Danke für die schnelle Antwort. Also bei mir funktioniert weder übernehmen noch übergeben in Opera.
von daruler
20.01.2017, 16:04
Forum: SchnapperPro
Thema: SchnapperPro und Opera
Antworten: 9
Zugriffe: 17476

Re: SchnapperPro und Opera

Ich habe es genauso gemacht, Chrome Addon und Schnapper Extension sind installiert, trotzdem werden Aktionen nicht übernommen: https://vgy.me/0uJKqV.png
Auch wenn ich die URL in die Zwischenablage kopiere, wird es nicht in SchnapperPro eingetragen :?
von daruler
17.07.2016, 22:58
Forum: SchnapperPro
Thema: ungültiger Artikel
Antworten: 5
Zugriffe: 1826

Re: ungültiger Artikel

Es wird auch nicht das aktuelle Gebot angezeigt. Im Schnapper steht 0.00€, bei der Auktion sind es aber 3,50€ :?
von daruler
28.11.2015, 22:23
Forum: SchnapperPro
Thema: Verbindungscheck fehlgeschlagen: Commclient.exe
Antworten: 2
Zugriffe: 1435

Re: Verbindungscheck fehlgeschlagen: Commclient.exe

Hattest Recht. Jetzt geht wieder alles, danke!
von daruler
28.11.2015, 01:02
Forum: SchnapperPro
Thema: Verbindungscheck fehlgeschlagen: Commclient.exe
Antworten: 2
Zugriffe: 1435

Verbindungscheck fehlgeschlagen: Commclient.exe

Hallo,

habe leider den commclient.exe Fehler, wie in diesem Screenshot zu sehen: http://i.imgur.com/KAr4ofH.png Windows Firewall und Kaspersky AntiVirus sind ausgeschaltet. Mein eBay importieren geht.
von daruler
27.06.2007, 00:28
Forum: SchnapperPro
Thema: Nach Update "Problem bei der Gebotsabgabe"
Antworten: 3
Zugriffe: 664

Danke, Robert, für Deine Antwort.
von daruler
26.06.2007, 21:23
Forum: SchnapperPro
Thema: Nach Update "Problem bei der Gebotsabgabe"
Antworten: 3
Zugriffe: 664

Das ist wohl der Grund des Fehlers:

[img]http://i9.tinypic.com/4z0bz4n.jpg[/img]
von daruler
26.06.2007, 21:11
Forum: SchnapperPro
Thema: Nach Update "Problem bei der Gebotsabgabe"
Antworten: 3
Zugriffe: 664

Nach Update "Problem bei der Gebotsabgabe"

Hallo, habe leider ein "Problem bei der Gebotsabgabe" eine Auktion verloren. Woran kann es liegen? Einloggen geht ohne Probleme. 6/06/2007 22:03:47(0) - - 6 - - manuelles Bieten gestartet 26/06/2007 22:03:48(0) - 00:00:00 - 250135858864 - 244.00 - New CommClient - Version 1.11.0 26/06/2007 22:03:48(...
von daruler
27.08.2006, 22:18
Forum: SchnapperPro
Thema: Spaltenerweiterung: Höchstbietender
Antworten: 9
Zugriffe: 1190

Hallo Robert,

weißt du denn schon ungefähr, wann du die Ver 2.0 releast?

Gruß,
daruler

PS: Ich hoffe, du hast nichts dagegen geduzt zu werden :)
von daruler
17.09.2005, 20:22
Forum: SchnapperPro
Thema: 2x "Problem bei der Gebotsabgabe"
Antworten: 1
Zugriffe: 360

2x "Problem bei der Gebotsabgabe"

Hallo, leider habe ich heute 2 Auktionen wegen eines "Problem bei der Gebotsabgabe" verloren. Das ist sehr bedauerlich, da ich die Artikel sehr gebraucht habe :? Hier der Protokoll: 17/09/2005 16:36:30 - - 10 - - SchnapperPro gestartet - Version 1.7.40 17/09/2005 16:36:30 - - 10 - - C:\Program Files...
von daruler
11.08.2005, 19:28
Forum: SchnapperPro
Thema: Version 1.7.20
Antworten: 2
Zugriffe: 604

Bei mir passiert leider nichts, wenn ich auf "Uhr synchronisieren" klicke. In der 1.7.10 hat das Programm mir zumindest eine Fehlermeldung ausgegeben, dass es nicht funktionert. Z.zt. weiß ich nicht woran ich bin.

-- edit --

:arrow: Nun geht's plötzlich wieder.
von daruler
04.08.2005, 18:51
Forum: SchnapperPro
Thema: Version 1.7.0
Antworten: 4
Zugriffe: 665

Das ging ja schneller als erwartet, danke sehr :wink:

Ciao
daruler

Zur erweiterten Suche