Die Suche ergab 12 Treffer

von spacy97
10.11.2014, 16:57
Forum: SchnapperPro
Thema: S.O.S. Verbindung Schnapper -> ebay passt nicht mehr
Antworten: 3
Zugriffe: 1391

Re: S.O.S. Verbindung Schnapper -> ebay passt nicht mehr

Super ... vielen Dank. Seit dem Update läuft bei mir wieder alles.
Den einen Artikel habe ich händisch ersteigern können ... zum Glück hatte ich heute frei :-)
von spacy97
10.11.2014, 12:53
Forum: SchnapperPro
Thema: S.O.S. Verbindung Schnapper -> ebay passt nicht mehr
Antworten: 3
Zugriffe: 1391

S.O.S. Verbindung Schnapper -> ebay passt nicht mehr

Hallo, seit es heute zu Probleme bei ebay gekommen ist, funktioniert nun die Kommunikation SchnapperPro zu ebay nicht mehr. Ich kann über den IE 11 problemlos neue Auktionen in Schnapper einlesen, jedoch wenn ich im Schnapper eine Auktion anklicke, dann kommt bei ebay z.B. die Meldung "Dieses Angebo...
von spacy97
09.06.2013, 03:45
Forum: SchnapperPro
Thema: Versandkosten werden nicht importiert
Antworten: 2
Zugriffe: 1624

Re: Versandkosten werden nicht importiert

vielen dank, aber der fehler war ein anderer ;-)
er scheint jetzt aber behoben, da auch die versandkosten im schnapper wieder angezeigt und nun auch berücksichtigt werden. wünsche noch einen schönen sonntag
von spacy97
07.06.2013, 11:08
Forum: SchnapperPro
Thema: Versandkosten werden nicht importiert
Antworten: 2
Zugriffe: 1624

Versandkosten werden nicht importiert

hallo,

bei mir werden im schnapper pro die versandkosten nicht mehr mitgezogen und dem entsprechend auch nicht bei der gebotsberechnung mit berücksichtigt (gebot = preis + versand) ...

ich bitte um prüfung. vielen dank und noch einen schönen sonnigen tag
tina
von spacy97
01.04.2013, 20:34
Forum: SchnapperPro
Thema: Versand mit 0,00 angezeigt, keine Aktualisierung bei Ende
Antworten: 6
Zugriffe: 2849

Re: Versand mit 0,00 angezeigt, keine Aktualisierung bei End

hallo,
auch bei mir kam es zu keinem automatischen update ... hab es anhand der versionsnummer bemerkt und deshalb das update nun manuell eingespielt ... jetzt läuft wieder alles perfekt (inkl. der versandkosten) :)
vielen dank und noch einen schönen ostermontag-abend
lg, tina
von spacy97
06.03.2011, 21:55
Forum: SchnapperPro
Thema: kein automatisches update, kein verbindungstest
Antworten: 5
Zugriffe: 1001

Re: kein automatisches update, kein verbindungstest

keine ahnung was du gemacht hast ... aber nach den erneuten update funzt jetzt alles wieder :-)
vielen dank

lg, tina
von spacy97
06.03.2011, 19:41
Forum: SchnapperPro
Thema: kein automatisches update, kein verbindungstest
Antworten: 5
Zugriffe: 1001

Re: kein automatisches update, kein verbindungstest

hallo robert,

ich habe windows 7 inkl. sp 1 ... also eigentlich nichts altes. aber jetzt wo ich darüber nachdenke ... das problem scheint seit dem installieren des sp 1 zu bestehen.
vielleicht hilft dir der hinweis :wink:

lg, tina
von spacy97
06.03.2011, 08:12
Forum: SchnapperPro
Thema: kein automatisches update, kein verbindungstest
Antworten: 5
Zugriffe: 1001

kein automatisches update, kein verbindungstest

hallo, heute morgen hatte ich den hinweis: "update verfügbar" und obwohl sich auf meinem rechner nichts verändert hat, war kein update möglich. er konnte keine daten empfangen. habe es jetzt manuell aufgespielt und dabei fiel mir auf, dass ich von 2.0.32 nun direkt auf 2.0.36 gesprungen bin?! schein...
von spacy97
09.01.2011, 17:33
Forum: SchnapperPro
Thema: "Probleme" nach Update auf 2.0.31
Antworten: 13
Zugriffe: 1856

Re: "Probleme" nach Update auf 2.0.31

perfekt ... nach dem aktuellen update auf 2.0.32 läuft jetzt alles wieder zur vollsten zufriedenheit ... ich danke für den blitzschnellen service :D

wünsche noch einen schönen abend
tina
von spacy97
09.01.2011, 11:24
Forum: SchnapperPro
Thema: "Probleme" nach Update auf 2.0.31
Antworten: 13
Zugriffe: 1856

"Probleme" nach Update auf 2.0.31

hallo robert, nachdem ich die anfangs-hürden beim wechsel auf die neue schnapper-version genommen habe ... gibt es jetzt nach dem neuesten update eine nervige "fehlfunktion". der schnapper übernimmt anstandslos über den webbrowser (firefox) den artikel ... wenn ich jetzt jedoch ein gebot eingebe und...
von spacy97
20.09.2009, 13:23
Forum: SchnapperPro
Thema: Schnapper-Meldung "Es lag ein höheres Gebot vor"
Antworten: 15
Zugriffe: 2466

Re: Schnapper-Meldung "Es lag ein höheres Gebot vor"

Nach einer Synchronisierung der Systemuhr mit SchnapperPro und einem Neuimport betroffener Artikel, sollte der Status wieder korrekt angezeigt werden. hallo, bei "normalen" auktionen hat dieses vorgehen funktioniert. nur leider nicht bei artikeln mit sofortkauf und der gleichzeitigen möglichkeit no...
von spacy97
20.09.2009, 06:55
Forum: SchnapperPro
Thema: Schnapper-Meldung "Es lag ein höheres Gebot vor"
Antworten: 15
Zugriffe: 2466

Re: Schnapper-Meldung "Es lag ein höheres Gebot vor"

hallo, auch bei mir hat sich dieses phänomen eingestellt ... und ich verliere etwas den überblick, denn über preisvorschlag vorzeitig gewonnene auktionen werden mir nicht als solche angezeigt und ich hätte fast doppelt ersteigert :shock: bitte, bitte ... findet schnell eine lösung :oops: liebe grüße...

Zur erweiterten Suche