Die Suche ergab 5 Treffer

von eugenkuhn
03.10.2009, 19:57
Forum: SchnapperPro
Thema: Schnapper-Meldung "Es lag ein höheres Gebot vor"
Antworten: 15
Zugriffe: 3260

Schnapper-Meldung "Es lag ein höheres Gebot vor"

Schnapper Meldet "Es lag ein höheres Gebot vor" trotz einer erfolgreichen Anmeldung, löschen, importieren usw.

MfG Eugen
von eugenkuhn
18.09.2008, 20:00
Forum: SchnapperPro
Thema: Version 1.14.140
Antworten: 14
Zugriffe: 3022

Re: Version 1.14.140

Hallo, vielen Dank, jetzt werden die Artikeln übernommen. Auktionsende und Preis werden korrekt angezeigt.

Anzahl der Gebote wird leider nicht nicht angezeigt.

Umlaute werden falsch übernommen (bei Windows XP Pro Englisch), was aber nicht weiter schlimm ist.

Mit freundlichen Grüßen
Eugen Kuhn
von eugenkuhn
17.09.2008, 22:11
Forum: SchnapperPro
Thema: Version 1.14.140
Antworten: 14
Zugriffe: 3022

Re: Version 1.14.140

Hallo, bei neu übernommenen Artikeln Titel wird meistens korrekt angezeigt, manchmal erscheint "noch kein Titel vorhanden". Angebotsende (Zeit und Datum) werden falsch angezeigt. Der Preis wird nicht angezeigt. Als Logdatei habe ich folgendes: 17.09.2008 16:56:03(0) - - 10 - - TimerRefresh; Line 60:...
von eugenkuhn
16.09.2008, 22:39
Forum: SchnapperPro
Thema: Version 1.14.140
Antworten: 14
Zugriffe: 3022

Re: Version 1.14.140

Hallo, der Verbindungstest wird durchgeführt, ist erfolgreich, Datei
verändert, usw. Hilft leider nicht, die Artikel lassen sich immer noch nicht aktualisieren. Ich habe auf 2 PC getestet (Win XP Home). Mit der Version Version 1.14.12 klappte die Aktualisierung bei mir.
Mit freundlichen Grüßen,
Eugen
von eugenkuhn
16.09.2008, 20:44
Forum: SchnapperPro
Thema: Version 1.14.140
Antworten: 14
Zugriffe: 3022

Re: Version 1.14.140

Hallo, nach Update auf 1.14.140 lassen sich die Artikel nicht mehr
aktualisieren. Neustart, Deinstallierung, update hilft nicht.
Mit freundlichen Grüßen,
Eugen

Zur erweiterten Suche